I suggest you ...

there are problems

when i create a new erlang project an error occurs:
"The selected wizard could not be started.
Plug-in org.erlide.ui was unable to load class org.erlide.ui.wizards.NewErlangProject.
An error occurred while automatically activating bundle org.erlide.ui (288)."

my eclipse is: eclipse-standard-kepler-SR1-linux-gtk-x86_64.
my system is: opensuse 13.1 x86_64

1 vote
Vote
Sign in
Check!
(thinking…)
Reset
or sign in with
  • facebook
  • google
    Password icon
    I agree to the terms of service
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    kevin lee shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

    0 comments

    Sign in
    Check!
    (thinking…)
    Reset
    or sign in with
    • facebook
    • google
      Password icon
      I agree to the terms of service
      Signed in as (Sign out)
      Submitting...

      Feedback and Knowledge Base